下载

支持的设备

  • ILCE-1
  • ILCE-9M2 相机系统软件版本2.00或更高版本
  • ILCE-9 相机系统软件版本6.00或更高版本

推荐的操作环境

  • 操作系统:
    • macOS 10.14, 10.15, 11 (搭载Apple芯片的Mac除外)
    • Windows® 8.1, 10(仅限64位系统)
  • 显示器:
    • 至少1600x900分辨率
  • 注意:
    • 请确保操作系统与所有驱动软件都是最新的。
    • Sony不保证在所有系统环境中都能正常运行。
    • 除上述要求之外,还必须满足所用操作系统的系统要求。
    • 在后台运行的软件可能会影响软件性能。
    • 使用便携式电脑时请连接交流适配器。省电功能可能会影响性能。
    • 即使在电脑从暂停/休眠模式中恢复后,仍可能无法恢复通信。

设置步骤

  • 将下载后的文件移动到所需的文件夹。
  • 双击文件。

可免费下载。

  • 版本
    Windows : 2.4.00
    Mac : 2.4.00